Neue Beiträge

Anregungen, Kritiken und Hilfe rund um Das Pflegenetz Forum....
Antworten
Benutzeravatar
doedl
Beiträge: 6407
Registriert: Sa 11. Aug 2001, 19:12
Beruf: Pflegedinosaurier
Einsatz Bereich: Geschäftsführung Sozialstation
Interessen: Mauern, Verputzen, Betonieren, grins

Neue Beiträge

Beitrag von doedl » Mi 17. Feb 2016, 16:57

Hallo,

wollte mal fragen, ob ihr die neuen Beiträge gezeigt bekommt, wenn ihr den Button drückt.

Bei mir (Firefox) zeigt das in der letzten Zeit nichts mehr an, obgleich es neue Beiträge gibt.

Nur mein Problem oder gehts anderen auch so?

Gruß Doedl


Wir müssen die Änderung sein, die wir in der Welt sehen wollen- Mahatma Gandhi

resigniert
Beiträge: 318
Registriert: Mi 6. Feb 2013, 20:35

AW: Neue Beiträge

Beitrag von resigniert » Mi 17. Feb 2016, 17:00

zeigt nicht an



Suse2
Beiträge: 1924
Registriert: Mi 21. Dez 2005, 19:56
Beruf: AP - PDL - Stellv. HL
Einsatz Bereich: Seniorenheim
Wohnort: NRW
Interessen: Lesen, Schwimmen, Stricken

AW: Neue Beiträge

Beitrag von Suse2 » Mi 17. Feb 2016, 17:16

Firefox
zeigt mir 5 neue Beiträge von heute


Auch wer nicht zählen kann, zählt mit!
Auch wer nicht sprechen kann, hat was zu sagen!
Auch wer nicht laufen kann, geht seinen Weg!

überflüssig
Beiträge: 371
Registriert: Sa 7. Aug 2010, 21:11

AW: Neue Beiträge

Beitrag von überflüssig » Mi 17. Feb 2016, 18:34

Hallo Doedl,
versuch doch mal statt Mozilla Firefox... Google Chrome.
Könnte helfen.
VG überflüssig



Benutzeravatar
doedl
Beiträge: 6407
Registriert: Sa 11. Aug 2001, 19:12
Beruf: Pflegedinosaurier
Einsatz Bereich: Geschäftsführung Sozialstation
Interessen: Mauern, Verputzen, Betonieren, grins

AW: Neue Beiträge

Beitrag von doedl » Mi 17. Feb 2016, 19:12

Das Eigenartige ist ja: im Geschäft benutze ich auch Firefox- dort zeigt er an.


Wir müssen die Änderung sein, die wir in der Welt sehen wollen- Mahatma Gandhi

Benutzeravatar
B-Tina :-)
Beiträge: 520
Registriert: Fr 10. Okt 2008, 16:59
Beruf: Altenpflegerin, Palliative Care
Einsatz Bereich: Alten- und Pflegeheim
Wohnort: Thüringen

AW: Neue Beiträge

Beitrag von B-Tina :-) » Mi 17. Feb 2016, 20:58

zeigt an (T-Online Browser)



Benutzeravatar
agidog
Beiträge: 895
Registriert: Mi 15. Apr 2009, 11:31

AW: Neue Beiträge

Beitrag von agidog » Do 18. Feb 2016, 06:47

Zeigt an - auch firefox

Versuch mal Cache und Cookies zu löschen ... meistens liegt es daran, wenn es irgendwo klemmt :)


Wer mein Schweigen nicht versteht, versteht auch meine Worte nicht


Viele Menschen sind zu gut erzogen, um nicht mit vollem Mund zu sprechen, aber sie haben keine Bedenken, es mit leerem Kopf zu tun (Orson Welles) 8)

thomas09
Beiträge: 1191
Registriert: Mi 12. Mai 2010, 10:32

AW: Neue Beiträge

Beitrag von thomas09 » Do 18. Feb 2016, 13:35

ja ist bei mir auch im Firefox
cookies löschen - neu aufrufen - beim zweiten, dritten Aufruf wieder leer.



sommer
Beiträge: 5
Registriert: Fr 15. Mai 2015, 21:59

AW: Neue Beiträge

Beitrag von sommer » Do 18. Feb 2016, 22:38

Zeigt an



thomas09
Beiträge: 1191
Registriert: Mi 12. Mai 2010, 10:32

AW: Neue Beiträge

Beitrag von thomas09 » Sa 20. Feb 2016, 20:16

liegt an der webcacheverwaltung nach dem Update

Einstellungen - erweitert - zwischengespeicherte webinhalte

löschen - dann gehts wieder ein paar mal.



Benutzeravatar
juca
Beiträge: 858
Registriert: Mo 29. Jun 2009, 07:27
Beruf: Krankenschwester / Praxisanleitung / palliativ care
Einsatz Bereich: stat. Altenpflege
Wohnort: tief im Westen

AW: Neue Beiträge

Beitrag von juca » Mi 24. Feb 2016, 07:36

bei mir werden die neuen Beiträge auch nicht angezeigt, werde die Tips mal ausprobieren.


Was du mir sagst, das vergesse ich.
Was du mir zeigst, daran erinnere ich mich.
Was du mich tun läßt; das verstehe ich.

Konfuzius

stormrider
Beiträge: 218
Registriert: Sa 1. Jul 2006, 15:34

AW: Neue Beiträge

Beitrag von stormrider » Mi 30. Mär 2016, 08:55

Bei mir funktioniert es mit dem Weg von thomas09. Muß allerdings jedesmal vor dem Aufruf des Forums gemacht werden.



Veggiemal
Beiträge: 17
Registriert: Sa 25. Okt 2014, 00:24

AW: Neue Beiträge

Beitrag von Veggiemal » Do 14. Apr 2016, 11:08

Hallo liebes Netz - Team,

Ihr werdet mich sicher verstehen, da schreibe ich jemandem eine Antwort und bekomme vom System den Hinweis, dass das Thema 93 Tage alt ist und nicht mehr geantwortet werden kann.

Hier ging es um berufsbezogene Themen im Thema: " Wieder mal Freiberufler ".

Warum das? Kann man das ändern? Finde ich schade, denn in anderen Foren kann ich auch antworten wenn die Themen schon 2 Jahre alt sind.

Alles Gute :-)



Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast