hilfe ich komme nicht mehr ins forum!

Anregungen, Kritiken und Hilfe rund um Das Pflegenetz Forum....
Antworten
Snoopy77
Beiträge: 369
Registriert: Sa 26. Feb 2005, 21:22

hilfe ich komme nicht mehr ins forum!

Beitrag von Snoopy77 » Di 26. Jul 2005, 21:56

hilfe aber ich komme nur über ,5000'umwege nur noch ins forum! wieso????hat noch jemand das #ähnliche problem??? gruss luci :(


Glaube an Dich selber und Du schaffst alles was du willst
Bild

Benutzeravatar
chaos_queenxxx
Beiträge: 59
Registriert: So 6. Feb 2005, 13:52

RE: hilfe ich komme nicht mehr ins forum!

Beitrag von chaos_queenxxx » Di 26. Jul 2005, 23:05

Hi! Ja,ich habe das gleiche Problem!!! Verstehe das auch nicht...es macht sich bei mir immer so eine komische Seite auf! Gestern gings noch alles einwandfrei!
Wollen wir mal hoffen,das das nicht so bleibt !!
Lieben Gruß und Daumen drücken



Benutzeravatar
chaos_queenxxx
Beiträge: 59
Registriert: So 6. Feb 2005, 13:52

RE: hilfe ich komme nicht mehr ins forum!

Beitrag von chaos_queenxxx » Di 26. Jul 2005, 23:11

Habe mich nochmal umgeguckt: die Seite zieht auf einen neuen Server um und deshalb kann es sein,dass die Homepage nicht erreichbar ist. MFG :wave



Benutzeravatar
Marcell
Beiträge: 2383
Registriert: Sa 11. Aug 2001, 16:35
Beruf: -/-
Einsatz Bereich: -/-
Wohnort: -/-
Interessen: -/-
Kontaktdaten:

Beitrag von Marcell » Mi 27. Jul 2005, 07:24

Hallo

Wie äußert sich die nicht erreichbarkeit genau? Im moment läuft der Umzug nicht der ist auf das Jahres Ende verschoben.

Grüße

Marcell



Teddy
Beiträge: 1460
Registriert: Mi 27. Jul 2005, 00:42

Beitrag von Teddy » Mi 27. Jul 2005, 13:49

Ich habe das Problem immer noch. Immer wenn ich auf eure Seite komme. Ich habe dir mal eine kleinen Teil im Anhang abgelegt.
Index of /
Name Last modified Size Description
--------------------------------------------------------------------------------
Parent Directory 16-Jul-2005 21:35 -
404.php 18-Jul-2005 21:52 14k
Bilder/ 08-Jul-2005 10:49 -
Library/ 22-Jun-2005 09:34 -
admin/ 15-Jul-2005 14:06 -
anatomie/ 15-Jul-2005 14:13 -
arzneimittel/ 15-Jul-2005 14:14 -
ausarbeitungen/ 15-Jul-2005 14:14 -
ausbildung/ 15-Jul-2005 14:14 -
banner.php 18-Jul-2005 21:52 1k
beschaeftigung/ 15-Jul-2005 14:15 -
buecher-tipps/ 26-Jul-2005 14:29 -
cgi-bin/ 27-May-2005 21:09 -
counter.php 18-Jul-2005 21:52 1k
downloads/ 15-Jul-2005 14:39 -
druck.css 18-Jul-2005 21:52 1k



Teddy
Beiträge: 1460
Registriert: Mi 27. Jul 2005, 00:42

Beitrag von Teddy » Mi 27. Jul 2005, 13:50

Ich habe das Problem immer noch. Immer wenn ich auf eure Seite komme. Ich habe dir mal eine kleinen Teil im Anhang abgelegt.



Benutzeravatar
Marcell
Beiträge: 2383
Registriert: Sa 11. Aug 2001, 16:35
Beruf: -/-
Einsatz Bereich: -/-
Wohnort: -/-
Interessen: -/-
Kontaktdaten:

Beitrag von Marcell » Mi 27. Jul 2005, 15:48

Hallo

Danke das du mir den Fehler gemeldet hast, dieser Fehler ist im moment nicht reproduzierbar. Daher brauche ich deine Hilfe. Kannst du mir deine Browser Bezeichnung und dein Betriebssystem nennen? Ich versuche dann noch etwas an der Server Steuer Datei zu ändern mal schauen ob das etwas hilft.

Grüße

Marcell



Benutzeravatar
Marcell
Beiträge: 2383
Registriert: Sa 11. Aug 2001, 16:35
Beruf: -/-
Einsatz Bereich: -/-
Wohnort: -/-
Interessen: -/-
Kontaktdaten:

Beitrag von Marcell » Mi 27. Jul 2005, 15:59

Hallo

So habe den Server jetzt so verstellt das er auf jedenfall die Index Datei finden sollte. Bitte teste nochmal ob du nun die Seite erreichen kannst.

Grüße

Marcell



Teddy
Beiträge: 1460
Registriert: Mi 27. Jul 2005, 00:42

Beitrag von Teddy » Mi 27. Jul 2005, 18:13

Super, hat geklappt. Jetzt komme ich wieder problemlos bei euch ins Netz.
Danke !!! :D



Snoopy77
Beiträge: 369
Registriert: Sa 26. Feb 2005, 21:22

RE: hilfe ich komme nicht mehr ins forum!

Beitrag von Snoopy77 » Mi 27. Jul 2005, 21:24

Hallo allezusammen,
ich hatte das problem so wie es teddy beschrieben hatte :( aber es passierte innerhalb weniger stunden,da ich gute 2 std.zuvor ins forum rein kam( :) problemlos).
klasse finde ich es nun das es wieder problemlos funktioniert :D :D und bin ebenso froh das ich nicht damit alleine war bzw.ich dachte erst schon ich mache hier etwas falsch.aber heute klappt es supi gut und danke :god dafür du PC-genie(gilt Marci),
gruss luci :wave


Glaube an Dich selber und Du schaffst alles was du willst
Bild

Benutzeravatar
Marcell
Beiträge: 2383
Registriert: Sa 11. Aug 2001, 16:35
Beruf: -/-
Einsatz Bereich: -/-
Wohnort: -/-
Interessen: -/-
Kontaktdaten:

Beitrag von Marcell » Do 28. Jul 2005, 11:40

Hallo

Danke für die Rückmeldung damit ist dieses Problem wohl gelöst :)

@Luci Danke für das nette Lob :)

Grüße

Marcell



ferdi
Beiträge: 994
Registriert: Di 10. Mai 2005, 18:55

RE: hilfe ich komme nicht mehr ins forum!

Beitrag von ferdi » Mo 1. Aug 2005, 20:50

warum dauert es seit gestern so lange bis die Seiten geöffnet sind? Ins chat komme ich gar nicht seit heute, Seite nicht gefunden.

ferdi



Benutzeravatar
Marcell
Beiträge: 2383
Registriert: Sa 11. Aug 2001, 16:35
Beruf: -/-
Einsatz Bereich: -/-
Wohnort: -/-
Interessen: -/-
Kontaktdaten:

Beitrag von Marcell » Di 2. Aug 2005, 09:52

Hallo

Hm im moment fällt mir kein Grund ein warum das Forum so langsam lädt bei mir lädt es schnell, kann es eventuell sein das nur die Foren Startseite langsam lädt? Der Chat geht im moment nicht weil Jens mit seinen Seiten auf einen anderen Server umzieht.

Grüße

Marcell



Snoopy77
Beiträge: 369
Registriert: Sa 26. Feb 2005, 21:22

RE: hilfe ich komme nicht mehr ins forum!

Beitrag von Snoopy77 » Mi 3. Aug 2005, 18:56

hallo an alle,
eben hatte ich riesen probleme ins forum zu kommen,denn ich war auf komischer art und weise abgemeldet.bzw. ich mußte mein benutzername und passwort eingeben was ich bisher noch nie tun mußte X(. was ist bei euch zur zeit los??hat noch jemand das problem???
erst neulich kam ich auch nicht ins forum nur über 1000 umwege wie ich oben schon erwähnt hatte. :( :( :( :(
ich finde es schade zur zeit nicht wie gewohnt und gewünscht hier reinzukommen. :wall
marci????
hast du ne ahnung was hier nicht so mit ganz rechten dingen zu geht???
also jetzt gehts wieder,mußte nur gewisse dinge eingeben.... :wall
liebe grüße luci


Glaube an Dich selber und Du schaffst alles was du willst
Bild

Benutzeravatar
Marcell
Beiträge: 2383
Registriert: Sa 11. Aug 2001, 16:35
Beruf: -/-
Einsatz Bereich: -/-
Wohnort: -/-
Interessen: -/-
Kontaktdaten:

Beitrag von Marcell » So 7. Aug 2005, 09:16

Hallo

Besteht das Problem weiterhin?

Grüße

Marcell



Snoopy77
Beiträge: 369
Registriert: Sa 26. Feb 2005, 21:22

Beitrag von Snoopy77 » Mo 8. Aug 2005, 15:06

Hi Marci,
hurraaaaaaaaaaaaaaaaaaa :D
es geht im moment wieder alles wie gewohnt und das finde ich toll!!!!!!!
jetzt mal im ernst:es geht wieder ohne über 1000 umwege gehen zu müssen.
Hast du wieder was dran gedreht he.... grins.
falls mal wieder nicht geht melde ich mich wieder danke gruss luci


Glaube an Dich selber und Du schaffst alles was du willst
Bild

Benutzeravatar
Marcell
Beiträge: 2383
Registriert: Sa 11. Aug 2001, 16:35
Beruf: -/-
Einsatz Bereich: -/-
Wohnort: -/-
Interessen: -/-
Kontaktdaten:

Beitrag von Marcell » Mo 8. Aug 2005, 15:09

Hallo

Nee gedreht habe ich nichts, ich wusste schlicht nicht worran es gelegen haben kann, eventuell war der Counter schuld den habe ich gestern ausgebaut mal schauen.

Grüße

Marcell



Snoopy77
Beiträge: 369
Registriert: Sa 26. Feb 2005, 21:22

Beitrag von Snoopy77 » Mo 8. Aug 2005, 15:28

hallo marci,
oooooooooooooooh der couter oder wie das noch mal heißt war schuld eindeutig...grins.wenn du ausgebaut hast und nicht wieder rein unn es funktioniert gut.....


Glaube an Dich selber und Du schaffst alles was du willst
Bild

Benutzeravatar
Hachi
Beiträge: 189
Registriert: Mi 18. Jun 2003, 10:33
Kontaktdaten:

Beitrag von Hachi » Fr 12. Aug 2005, 21:50

Original von Marci
Hallo

Danke das du mir den Fehler gemeldet hast, dieser Fehler ist im moment nicht reproduzierbar.
*grins* 8) der Marci ist und bleibt ein Cyborg :D



Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste